Android OS Forum banner
1001 - 1019 of 1019 Posts

· Registered
Joined
·
2 Posts
ive been trying to put some bootanimations in my phone for a while now and i cant get any of them to work. can anyone help me with it? ive put the files in the system/media folder with no luck (do i have to do something with the original.qmg files?) and ive tried putting them in the data/local file with no luck. ive also tried using a enabler flash file from another site and it didnt work and i havent gotten anywhere. I would love to use a different animation if anyone can help!
 

· Boot Builder
Joined
·
634 Posts
Discussion Starter · #1,018 ·
FYI: I have opted to fully retire from the production of boot animations. I have found the time invested worthwhile. My personal exploits are now taking much of my time and I cannot devote what I used to this venture.

Thanks for the opportunity to share.

Jason
 

· Member
Joined
·
2,775 Posts
FYI: I have opted to fully retire from the production of boot animations. I have found the time invested worthwhile. My personal exploits are now taking much of my time and I cannot devote what I used to this venture.

Thanks for the opportunity to share.

Jason
Your work has always been greatly appreciated, as has your attention to detail and willingness to fulfill all our requests. I wish you success in your personal matters :D You'll be missed!
 
1001 - 1019 of 1019 Posts
This is an older thread, you may not receive a response, and could be reviving an old thread. Please consider creating a new thread.
Top