Android OS Forum banner
1 - 4 of 4 Posts

·
Themer
Joined
·
16 Posts
just either tap and hold on where the text goes/ input method/android keyboard

or

menu/settings/language & keyboard/ under keyboard settings uncheck swype and make sure android keyboard is on
 

·
Registered
Joined
·
359 Posts
Ok, I have swype installed using the com.swype.android.inputmethod-1.apk.

How do I actually get it to work?

I went into the keyboard settings, made sure I checked Swype on, however nothing.
Still regular Android keyboard is primary.
Went into an area for "input method" and selected Swype.

Every time I try to use it, it FCs?

Any suggestions?
 
1 - 4 of 4 Posts
Top