Android OS Forum banner
1 - 1 of 1 Posts

·
Android Apprentice
Joined
·
108 Posts
Try going into the phone app, click menu, and select settings. Go down to the Phone Security section and put the Third-Party-Access slider to On.

Need this to allow calls out using Google Voice, so this might solve your problem.
 
1 - 1 of 1 Posts
Top